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Preparation of Digital Negatives 

Summary and purpose 
Herein follows a stepwise sequence of explicit instructions for making 
monochrome digital photographic negatives, using a personal computer and 
ink-jet printer, starting from original medium format camera negatives or 
transparencies, or from digital picture files. The software used for this image 
manipulation is Photoshop CS™ (Version 8) and Epson Scan, using an iMac, 
running OS 10.4. No additional software or ‘latest upgrades’ are required. The 
files are printed out onto ceramic-coated transparency material (such as 
Pictorico OHP Transparency Film or PermaJet Digital Transfer Film)1 using an 
Epson photo-quality ink-jet printer. This provides internegatives suitably 
matched in ultra-violet optical density for contact printing in any of the 
‘alternative’ photographic processes. This digital negative workflow differs 
significantly from the customary practices of others in several respects: 

 
• For calibration, 100-step-tablet negatives having intervals of 1% relative 

opacity, are inkjet-printed onto the film, identical in all their print 
parameters and materials with the actual negatives to be output.2 All the 
colours of printer's ink-set are used, mixed in a smooth greyscale. 

 
• The Standard Printing Exposure (SPE) is found by exposing these 100-

step-tablet negatives in the process of choice with the standard printing 
setup, so that the clear filmbase (relative opacity of 0%) produces ‘nearly’ 
the maximum print density  (Dmax) that the process is capable of, while 
offering some tonal separation in the deepest shadows (0-10%). 

 
• The correct ink density range (at UVA wavelengths) for the negative to 

match the exposure scale of the given process is found by adjusting the 
printer driver settings: trial 100-step-tablet negatives are output and 
test-printed at the SPE, until the 99% relative opacity step in the negative 
prints as ‘just white’ background of the paper chosen for the process.  

 
• Having established the 'black and white' end-points for the process, when 

making the negatives appropriate for analogue printing, the image levels 
are redistributed in Photoshop simply by the gamma slider in the Levels 
window, which applies a suitable 'generic curve' automatically. 

  

                                       
1 http://www.pictorico.eu/productsshop/?no_cache=1&L=2 
  http://www.permajet.com/ProductGrp/PermaJet-Digital-Transfer-Negative-
Film-165u 

The .tiff file for this 100-step-tablet may be downloaded directly from: 
https://dl.dropbox.com/u/47727259/100Stepneg.tif 
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Calibration of the equipment and materials 
The optical density range of the ink laid down on the film depends on:  

• the particular make and model of printer 
• the particular ink set being used 
• the choice of settings in the printer driver software 
• the film substrate used to receive the negative image 

If any of these are changed, it will be necessary to re-calibrate. 
 
1) Output the digital file for the 100-step-tablet to your printer. 
Load the printer with the identical film that you will use for all your negatives. 
As a starting point, the ink density range may be approximately provided by the 
printer’s ‘premium photo-quality’ media settings for glossy or semi-glossy 
paper. The software for driving modern printers now usually includes a means 
of adjusting the maximum ink density; this control may be buried rather deeply 
in the options. Record its setting before outputting the 100-step-tablet files.  
Let the test negative dry and cure overnight before use, as inks have been 
observed to change density with time. 
 
2) Use the standard print-making setup for your chosen process. 
Take care that the light source, distance, and other conditions of printing and 
wet-processing are maintained constant throughout. 

 
3) Use your 100-step-tablet negative to make trial contact exposures. 
Increase the exposure if necessary, until you have a test print that is perceptibly 
overexposed. [N.B. 'Overexposure' here is judged by the analogue 
photographer's criterion of shadow tones beginning to 'block up' and become 
indistinguishable – it is NOT judged by the digital photographer's criterion of 
high values becoming 'blown out'.] 
Call the exposure for this test print, E. If you are making timed exposures to a 
constant light source, E is simply the duration in minutes or seconds. If you 
employ an exposure system with a light integrator, E will be measured in the 
instrument's arbitrary 'exposure units'. 

 
4) Examine the test print carefully when it is dry. 
The lowest part will appear dense and ‘blocked up’ with no resolution of the 
sequential steps. Compare each step with the lighter one immediately above it - 
i.e. the one resulting from 10% less transmittance in the negative (=10% more 
opacity, which corresponds to an optical density difference of ca. 0.05, or one 
sixth of a 'stop'). 
Try to locate the first step, starting from the bottom, that is just perceptibly 
resolved in tone from the one above it; this lower step tells you the 
transmittance in this negative needed to produce your effective maximum print 
density. Call this transmittance P%. 

 
5) Calculate the Standard Printing Exposure (SPE). 
Take P% of E, the exposure for the test print made in 3): 

SPE = E x P/100 
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This SPE should apply approximately for all prints made in the chosen process, 
with your digital negatives, provided that the light-source and other printing 
and processing conditions are kept the same. 
Note that the SPE is not sharply-defined, but can be varied slightly, because the 
effective maximum print density depends on how far up the shoulder of the 
characteristic curve of the chosen printing process it is placed. However, the 
higher the effective maximum density is placed, the more of the 256 image 
levels will need to be allocated to increasing separation in the shadow tones, so 
there will be fewer left for the lighter tones of the image, which compresses the 
contrast. Furthermore, if you seek to produce a 'maximum black' by extending 
the SPE excessively, the printer inks may not have sufficient UV blocking opacity 
to produce a 'paper base white' at all.  
 
6) Make a contact test print of the 100-step-tablet negative at the SPE. 
Inspect the test print carefully, when fully dry, to find the step that appears ‘just 
white' - i.e. the first one that has no upper boundary and which precedes the 
step with the first perceptible print tone. 
 
7) If no steps print white, adjust the printer driver settings to lay down 
more ink when making the negative. 
    If several steps print white, adjust for less ink in the negative. 
 
8) Return to Step 1) and make a new 100-step-tablet negative. 
Use the new settings, and re-test it through Steps 2) to 7). The ideal aim is to 
get 'just white' for the first step of the tablet - that having 1% transmittance or 
99% opacity – but it should be satisfactory to get within 2 or 3 steps of this. 
Experiment carefully with your printer driver settings: change the maximum 
optical density of the ink (a control usually found in the "colour management" 
window) and note its value when you make each new test negative. Print each 
one in your process with the same SPE until you come close to the ideal 
highlight tones. 
 

Fine-tuning the negative opacities 
This is only necessary in case your printer driver controls do not allow you to 
get the first white step close to 1% transmittance or 99% opacity. If it is still 
significantly different from this ideal value, then it will be necessary to reset the 
maximum opacity of the negative file to a value equal to the opacity observed 
for the first white step, before you output it on transfer film, so that the 
negative will print the white level correctly. The Layer Opacity Slider in the layers 
palette provides a convenient means of making this fine adjustment. All the 
other opacity values will then be scaled proportionally. 

Setting the Layer Opacity to less than 100% makes the tonal separation a 
bit coarser in principle, because the tonal scale of the image will be resolved 
across fewer than the full 256 levels. If the printer driver settings result in a 
white value close to 100%, it’s unlikely the eye will notice this, so this 
adjustment in the following Workflow should be no more than ‘fine-tuning’. 
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Use of the 'gamma slider' for applying tonal correction curves 
There usually is a need to redistribute the levels of a digital image file before it 
can be rendered as a negative useable for analogue printing. If this is not done, 
a print made with the SPE will usually appear too dark in overall tonality, even 
though the black and white end-points print correctly. In effect, what is needed 
here is an approximate transformation of the linear scale of Relative Opacity %, 
used for digital files, into the logarithmic scale of Optical Density that is 
necessary for a negative to yield a visually acceptable print by any analogue 
photographic process having a typical characteristic response. 

If we are prepared to accept an approximate transformation, it becomes 
unnecessary to use experimentally-derived curves, with all their burdensome 
and usually rather inaccurate measuring of many experimental points, because 
essentially the same result comes from re-setting one simple parameter in 
Photoshop, as follows. 

This parameter is the middle slider in the Levels Histogram window, which 
controls the gamma (or contrast) value shown in the central box, and which 
always has a default value of 1.0 when the window is opened. The gamma needs 
to be increased to a value in the region of 1.8 to 2.2 in the positive image, 
which – be warned! – will then appear horribly overexposed in the digital sense, 
or ‘blown out’ on-screen. This adjustment usually suffices to re-map the 
relative distribution of levels from most positive digital image files to provide, 
on inversion, a negative with sufficient density to be printable by analogue 
processes. This one simple adjustment with the gamma slider effectively applies 
a built-in ‘generic Curve’ for transforming all digital picture files to analogue 
status. It agrees in practice with individually-derived personal correction curves, 
which have been scrupulously plotted by expert workers from point-by-point 
reflectance density measurements of actual step-tablet test prints, making it 
generally unnecessary to derive a curve for yourself. 

 
Figure 3. Scan of a palladium print of 100 step tablets made at the SPE  
Gamma = 2.2 on left     Default Gamma = 1.00 on right 
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Workflow for Making Digital Negatives in Photoshop CS: 
Summary of the sequence of ‘Things that may need to be done’ 

 
Phase I: Acquisition and Digitization of Image 
  1) Turn off Colour Management in Photoshop 
  2) Open Image File – if already available, or – 
  3) Scan Source – if necessary – and Save 
 
Phase II: Preparation of Positive Image File 
  4) Preliminary Image Adjustments – if needed 
  5) Crop & Re-size Image 
  6) Monochromatize – if an RGB colour image 
  7) Burn & Dodge – if desired (a crude tool) 
  8) Set Black & White Levels 
  9) Adjust Local Contrast – in areas where needed 
10) Retouch Flaws – where necessary 
11) Save ‘Perfected’ Positive Image 
 
Phase III: Preparation of Negative Image File 
12) Apply Tone Correction Curve to Positive by resetting Gamma 
13) Reverse Handedness – if image reads correctly on screen 
14) Invert Tonality from Positive to Negative 
15) Sharpen Image with Unsharp Mask 
16) Mask Print Border – if desired (expensive in ink) 
17) Flatten Layers & Save ‘Adjusted’ Negative Image File 
 
Phase IV: Printing the Negative Image onto Film 
18) Fine-tune Negative Opacity to Match Exposure Scale - if needed 
19) Connect Printer. Load Film & Check Inks 
20) Select Printer & Page Setup 
21) Reduce Image File to 8 bits per channel 
22) Set Printer Driver & Maximum Ink Density & Output the Negative 
23) Number the Negative & allow ink to cure 
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Workflow for Making Digital Negatives in Photoshop CS: 
Phase I: Acquisition and Digitization of Image 

Key  Menu or Tool  Procedure 
Keys are Shortcuts to Tools and Menus: my F6, F7, F8 are re-defined: Edit>Keyboard Shortcuts 

1) Turn Off Colour Management in Photoshop 
⇑K  Photoshop>Colour Settings> In order to turn Colour Management OFF:- 
   RGB: ‘Monitor RGB – iMac’ 
   CMYK: ‘Euroscale Coated v2’ or other suitable choice 
   Gray: ‘Gray Gamma 1.8’ 
   Spot: ‘0% Dot Gain’ or as low as possible 
   Colour Management Policies: All OFF 

2) Open Image File – if already available 
O  File>Browse…>Open>  Acquire raw image, preferably 16 bit/channel  

Negative or positive, preferably RGB 
   If colour profiles mismatch: Discard any embedded colour profile 

3) Scan Source – if necessary 
  File>Import>Epson Scanner  Use Epson Scan Software in Professional Mode 
   Settings: Save the following settings: 
   Document Type: ‘Film (with Film Holder)’ if a negative or slide 
   Film Type: ‘Positive Film’ 
   Image Type: ‘48-bit Color’ 
   Scanning Quality: Best 
   Resolution for 360 ppi negs: Final Format:  A5    A4    A3 
  (Use higher if heavy crop)  Source Format: 

10x8 in.   300   425   600   ppi 
5x4 in.   600   900 1250 
9x6 cm   900 1300 1850 
6x6 cm 1300 1850 2700 
35 mm 2100 3050 4350 

   Check Document Size: 10x8 in. 9.69x7.68 in. 246x195mm 
5x4 in. 4.72x3.70 in. 120x94 mm 
9x6 cm 3.25x2.20 in.   82x56 mm 
6x6 cm 2.20x2.20 in.   56x56 mm 
35 mm   1.417x0.945in.   36x24 mm 

   Target Size: ‘Original’; Trimming: Off 
 Click Zoom button in Preview panel for enlarged preview image of 6x9 etc 
  Set marquee  cropping as little as possible 
 Click Histogram button  to open histogram adjustment window 
  Check Output Levels  full range 0 to 255 
  Set Input Levels B&W sliders  on histogram; RGB channels; beware clipping 
 Click & Hold Show Output button  to see if there’s any clipping bars at ends 
   Tone Adjustment none: linear, centre slider gamma = 1.00 
   Auto Adjustments none: turn off any 
   Densitometer is useful to check B&W levels before scan 
 Click Close button  in histogram window 
 Click Scan button  to scan image and import into Photoshop 
⇑S  File>Save As>‘Raw Scans’  Save scan as .tif file in folder ‘Raw Scans’ 
    no compression 
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Phase II: Preparation of Positive Image File 
4) Preliminary Image Adjustments – if needed 
 Double Click ‘Background’ layer  to select it in Layers palette 
 Click OK button in New Layer window Converts Background to Layer 0 for adjusting 
 IF not suitably oriented:- 
  Image>Rotate Canvas>…  to rotate image for normal viewing 
 IF a negative:- 
Ι   Image>Adjustments>Invert  to invert tonality to positive for easy viewing 
0 (zero)   View>Fit on Screen  Gives optimum image window size 
 OR:- 
Z  Select ‘Zoom’ tool  Click ‘Fit on Screen’ button 

5) Crop & Re-size Image 
 Image>Image Size…  Check re-sizing parameters correctly selected 
  Tick boxes for  Scale Styles; Constrain Props; Resample: Bicubic 
C  Select ‘Crop’ Tool  to frame and re-size the image:- 
 Click Tool preset picker bar top left Select tool to re-size image at 360 ppi 
  (allowing margin of ~0.15”)  A5:   8.0 x 5.6 in  203x142mm 2880x2016px 

A4: 11.4 x 8.0 in  290x203mm 4104x2880px 
A3: 16.3 x11.4in  414x290mm 5868x4104px 

R  View>Rulers  to show rulers, if desired 
⇑ Shift Lock   to replace crop icon cursor with crosshairs 
⇑  ;  View>Snap  to switch ‘snap to edge’ on/off as desired 
 Click & Drag within image  to generate a marquee defining image 
 ’  View>Show>Grid  to generate grid – if useful for placement 
↔  Keys   move whole marquee finely: it rotates about 

Registration point - can be dragged to re-align 
 IF desired to correct perspective:-   
  Tick perspective box in toolbar to transform marquee:- 
  Click & Drag corners of marquee onto a would-be rectangle for the image 
  Pull edge centres of marquee to resize - keeping corners within frame 
     (only possible if crop undimensioned) 
 
√ Click √ button  to execute Crop 
 OR:- 
Ø Click Ø button  to cancel and re-set 

6) Monochromatize – if an RGB colour image 
F8* Image>Adjustments>Channel Mixer opens window to convert to monochrome 
 Click Load… button  for preset channels file 
  Select ‘mono.cha’ file  saved file from Documents: 
 Click Load  L = 30%R + 59%G + 11%B (visual response) 
  Tick Monochrome box  Output Channel: Gray 
 Click OK button  to apply channel mix and close window 
    
 OR if desired to set channels manually:- 
 Click each RGB channel   Study them for noise, or use as filter, then:- 
↑↓  Arrow Keys to set channels  as preferred; total must sum to 100% 
 Click OK button  to apply channel mix and close window 
     
 
 Image>Mode>Grayscale  to revert image to grayscale (for smaller files) 



Alternative Photographic Processes: Digital Negative Workflow                    ©Mike Ware  2012 

 9 

7) Burn & Dodge – if desired (a crude tool) 
O  Choose 'Burn' or 'Dodge' Tool as required - alt click switches between them 
  Tool Options Bar>Brush Preset: Brush Diam: 100-1000 pixels; Hardness: 0 
  Tool Options Bar>Range:  Select from: Shadows, Midtones, Highlights 
  Tool Options Bar>Exposure:  Exposure slider: Try ca. 10-20% for intensity 
 Click & paint with tool  to burn or dodge areas of image. Can repeat 
 IF correction needed:- 
  Edit>undo  or step back in History Palette and delete 

8) Set Black & White Levels 
L  Image>Adjustments>Levels  opens Histogram window: Set B&W levels: 
 Alt Click B&W level sliders  to view effect on image areas for Dmax & Dmin 

points. Keep all image levels: don’t clip 
 Click OK  button  to execute Levels adjustments – or Cancel 

9) Adjust Local Contrast – in areas where needed 
alt0  View>Zoom In or Zoom Out Magnify area, and select it:- 
 EITHER  use ‘Magnetic Lasso’ Tool:- 
L  Choose ‘Magnetic Lasso’ Tool Feather: 3-5 px; Antialias: off; Width: 10 px 

Edge Contrast: 10-20%; Frequency: 100 
 Click cursor on edge to select start Move mouse slowly round area to be selected 

Can back-delete anchors; Click to set anchor 
[ ] Keys change Width in use  Use wider for smooth edges 
 Click to get marquee  when returned to the starting point 
 OR use ‘Magic Wand’ Tool:- 
W  Choose ‘Magic Wand’ Tool  Contiguous; ±Tolerance = range of levels 
  Select>Grow                   Increases range 
L  Image>Adjustments>Levels  Accesses Histogram window: 
  Re-set Slider for Centre Level Re-set gamma <1.00 to increase contrast 
  Check Preview box to see effect Match densities using eyedropper if need be 
 Click OK button   in Levels window to apply contrast – or Cancel 
D OR ESC  to deselect Lasso, or Click within marquee 

10) Retouch Flaws – where necessary 
alt0  (zero)  Zooms magnification to 100%. Seek defects:- 
 Click & Drag in scroll bars  Scan frames from top left, raster-like manner 
J  Choose ‘Healing Brush’ Tool  Blending mode: Replace; Source: Sampled 
 Click Brush menu  Aligned; Brush Size: Off; Brush Spacing: 25% 

Brush Diameter: Try 12 pixels; Hardness: 0 
 Alt Click cursor on nearby area  to locate sampling of replacement density 
 Click & paint  Repair defects with Healing Brush. Continue. 
0  (zero)  to revert Zoom to normal when finished 

11) Save ‘Perfected’ Positive Image 
  Layer>Flatten Image  Flattens image to Background Layer (smaller) 
⇑S  File>Save As>‘Positives360’  Save positive as .tif file in appropriate folder 
    no compression; Mac byte order 
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Phase III: Preparation of Negative Image File 
12) Apply Tone Correction Curve to Positive by Resetting Gamma 
 Double Click Background Layer  to select it in Layers palette 
 Click OK button in New Layer window to convert ‘Background Layer’ to ‘Layer 0’ 
 EITHER use Centre-point gamma slider:- 
L  Image>Adjustments>Levels  opens Levels window & Histogram 
  Re-set Slider for Centre Level Set Gamma to ca. 2.2  Record the value used 
  Check Preview box to see effect Positive image will look ~2 stops overexposed 
 Click OK button   to apply curve & close Levels window – or Cancel 
 OR  use a Stored Curve:- 
M  Image>Adjustments>Curves  opens adjustment curves control window:- 
 Alt Click on grid  to improve coordinate grid to 10 divisions 
  Load a selected .acv Curve  options stored for adjusting as desired by: 
↓↑  Keys move any selected control point ‘open’ or ‘close’ highlights, midtones or shadows 
 OR Generate a Custom Curve: - by placing cursor on image area to modify:- 
M  Image>Adjustments>Curves  opens adjustment curves control window:- 
 Click the image area  to set a control point on the Curve 
↓↑  Keys   darken or lighten this area, respectively 
 Click in another area  to set a point to be further adjusted likewise 
 Click & Hold eyedropper in an area to see where that area lies on the Curve 
  ctrl-Tab moves selected point  through control points on Curve 
  shift ctrl-Tab  moves through in reverse 
  shift-Click  enables multiple points to be selected 
 Click OK button  to apply Curve & close curves window – or Cancel 

13) Reverse Handedness – if image reads correctly on screen 
F7*  Edit>Transform>Flip horizontal Laterally reverses picture to a mirror image 

14) Invert Tonality from Positive to Negative 
I  Image>Adjustments>Invert  Inverts image tonality to negative scale 

15) Sharpen Image with Unsharp Mask 
F6*  Filter>Sharpen>Unsharp Mask Amount:    100–250%         usually 200% 

Radius:       0.5–1.5 pixels  usually 0.8 pixel 
Threshold:    2–4 levels      usually 3 (skin ~6) 

  Tick Preview box  to see effect of USM when image clicked 
 Click OK button  in USM window to apply USM – or Cancel 

16) Mask Print Border – if desired (expensive in ink) 
  Image>Canvas Size…     8.0x5.6 in. A5:   8.28x5.85 in. 210x149 mm 

11.4x8.0 in. A4: 11.70x8.28 in. 297x210 mm 
16.3x11.4in A3: 16.65x11.7 in. 421x297 mm 

W  Choose ‘Magic Wand’ Tool  Antialiased; Contiguous; Tolerance 0 
 Click with Wand in border area  to select border area to be masked 
⇑F5  Edit>Fill…  Colour: Black; Blending Mode: Normal 
D    to deselect border mask 

17) Flatten Layers & Save ‘Adjusted’ Negative Image  
  Layer>Flatten Image  Flattens image to Background Layer (smaller) 
⇑S  File>Save As>‘Diginegs’  Save negative as Tiff file in folder ‘Diginegs’ 
 Click OK button   Tiff Options: No compression; Mac byte order 



Alternative Photographic Processes: Digital Negative Workflow                    ©Mike Ware  2012 

 11 

Phase IV: Printing the Negative Image onto Film 
18) Fine-tune Negative Opacity to Match Exposure Scale - if needed  
If White ~99% Opacity skip this whole box: ink density will be adjusted in printer settings 22) 
 Double Click Background Layer  to select it in Layers palette 
 Click OK button in New Layer window to convert ‘Background Layer’ to ‘Layer 0’ 
 Click Image Layer Opacity button  to reveal Opacity Slider in Layers palette 
 Adjust Image Layer Opacity slider  to a value matching process to be used: 

step % prints just white when 0 % prints near Dmax 
 Record the step % value used  See: calibration of equipment & materials 
 Click Image Layer Opacity button  to close the Opacity Slider 
  Layer>Flatten Image  Flattens image to Background Layer 

19) Connect Printer, Load Film & Check Inks 
  Connect Printer & Switch ON  Load Printer with one sheet digital transfer film 
  Launch Printer Utility  Ensure correct Printer selected from List 
  Click Status Monitor  to check ink levels & recharge if needbe 
  Choose Nozzle check  if printer long-dormant: head clean if needbe 
  Close Printer Utility window 

20) Select Printer & Page Setup 
⇑P  File>Page Setup…  Format for selected printer & paper size & Aspect 
 Click OK button   in Page Setup window 
 Click in Doc: edge area  to see fit of image on page 
 Alt Click   in edge area  to see size of image, resolution, etc. 

21) Reduce Image File to 8 Bits per Channel 
  Image>Mode>8 bits/channel to prepare for sending to printer – if 8 bit 

22) Set Printer Driver & Maximum Ink Density & Output the Negative 
altP  File>Print with Preview…  Check page settings:- Check centred image 
   Colour Management: Document; Profile: Same as Source 
 Click Print… button  to access Print Settings window:- 
   Printer: Check printer choice correct 
   Presets: Use tested & saved Printer Driver settings file: 
   Print Settings>Media Type: Appropriate paper choice (photo or matte) 
   Colour: Colour ON 
   Advanced Mode: Premium Photo Quality: highest resolution dpi 
    High speed OFF; Mirror image OFF 
   Colour Management: Mode: Epson Standard sRGB 
   Colour Controls: All sliders centred; gamma = 2.2 
    Advanced B&W mode: Neutral & ‘Normal’ tone 

Adjust maximum ink density to give White~99% 
   Extensions: Normal paper (not thick) 
   Paper Configuration: Colour density & head drying time – defaults 
 Click Print button  to print out the negative on transparency film 
    Don't 'Save Changes' on closing file 

23) Number the Negative & Allow Ink to Cure 
  Number the negative indelibly Allow negative to dry in dust-free environment for 

at least 12 hours before use. Do not stack.  
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A ‘Short’ Version of the Workflow 
The previous detailed workflow was designed to cope with most eventualities, 
but it has necessarily become so lengthy that it is “hard to see the wood for the 
trees”. If we are working with preformatted and ‘perfected’ positive images, the 
following are the only essential steps needed to prepare a tonally-corrected and 
density-adjusted negative. 
Numbers refer to the original ‘Things that May Need to be Done’ boxes. 
 
  1) ⇑K Photoshop>Colour Settings> Colour management OFF 
 
  4) Double Click ‘Background’ in Layers palette 
      Click OK New Layer 0 
 
  6) F8*  Image>Adjustments>Channel Mixer  
      Load ‘mono.cha’ file: L = 30%R + 59%G + 11%B 
      Image>Mode>Greyscale 
 
  8) L  Image>Adjustments>Levels 
      Alt Click Sliders & Set B&W levels 
12) Set Middle Slider to Gamma ≈ 1.8 - 2.4 for desired contrast 
 
13) F7* Edit>Transform>Flip horizontal 
 
14) I   Image>Adjustments>Invert 
 
15) F6*  Filter>Sharpen>Unsharp Mask 
 
18) IF maximum ink density cannot give White for the 99% Opacity step in (22): 
      Adjust Image Layer Opacity to the % Opacity of the first 'white step' 
      Layer>Flatten Image 
 
19) Launch Printer Utility: Ensure Printer connected, loaded, and switched on 
      Click Status Monitor to check ink levels etc 
 
20) ⇑P  File>Page Setup… Format for Printer, Page, Paper size & aspect ratio 
 
22) altP File>Print with Preview…  

Click Print… Print Settings: Advanced B&W mode, Neutral & ‘Normal’ tone 
Adjust Maximum Ink Density to the value that gives ~99% Opacity step in 
the negative printing as the 'just white step'. 
Click Print 

 
* reassigned function keys 


